Помогите,очень нужна эта задача!!
В электронной таблице значение формулы =СРЗНАЧ(A1:C1) равно 5. Чему равно значение ячейки D1, если значение формулы =СУММ(A1:D1)равно 7?

Сумма ячеек A1,B1,C1 будет равна 15, чтобы среднее арифметическое было равно 5. Значит в ячейке D1 должно быть значение 7-15=-8 тогда формула =сумм(a1:d1) даст значение 7

Ответ: D1=-8

Оцени ответ
Не нашёл ответ?

Если тебя не устраивает ответ или его нет, то попробуй воспользоваться поиском на сайте и найти похожие ответы по предмету Информатика.

Найти другие ответы

Загрузить картинку
Гадать еще раз